logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


HachiIceSkater Offline
#1 Inviato : lunedì 11 marzo 2013 08:25:42(UTC)
HachiIceSkater


Grado: Principiante

Gruppi: Utenti
Messaggi: 12
Italia
Città: Torino

Ha ringraziato: 2 volte
E' stato ringraziato: 1 volte in 1 messaggi

Buongiorno a tutti,
Da quando ho fatto l'aggiornamento del firmware ho riscontrato un grosso problema: se la sera imposto una sveglia e poi spengo il cellulare, al mattino mi ritrovo con il cellulare bloccato (non funziona il touch screen), il cellulare impostato in modalità aereo e in ritardo visto che la sveglia non suona!
Al che devo spegnere il cellulare TOGLIENDO la batteria perché il touchscreen risulta bloccato e io nn posso fare altro!
A cosa è dovuto? Come risolvo? Potrebbe essere legato a qualche applicazione che ha installato qualche "virus"?

In attesa di risposta, ringrazio,
Chiara

Modificato dall'utente mercoledì 3 luglio 2013 09:18:31(UTC)  | Motivo: Mancanza di "[We Move WILCO] - " + titolo errato

tachashi Offline
#2 Inviato : martedì 12 marzo 2013 17:31:26(UTC)
tachashi


Grado: Membro

Gruppi: Utenti
Messaggi: 16

E' stato ringraziato: 3 volte in 3 messaggi

A me questo non succede.

Visto comunque l'altro "problemino" ti consiglio il ripristino, magrai qualche App ti ha fatto del casino...

HachiIceSkater Offline
#3 Inviato : mercoledì 13 marzo 2013 11:21:18(UTC)
HachiIceSkater


Grado: Principiante

Gruppi: Utenti
Messaggi: 12
Italia
Città: Torino

Ha ringraziato: 2 volte
E' stato ringraziato: 1 volte in 1 messaggi
Grazie. Ora sto facendo il backup dei dati (sperando di non perdere nulla) e poi farò il ripristino alle condizioni di fabbrica.
HachiIceSkater Offline
#4 Inviato : giovedì 14 marzo 2013 07:53:58(UTC)
HachiIceSkater


Grado: Principiante

Gruppi: Utenti
Messaggi: 12
Italia
Città: Torino

Ha ringraziato: 2 volte
E' stato ringraziato: 1 volte in 1 messaggi
Fatto il ripristini: l'applicazione "furbetta" e i vari pasticcia essa collegata sembrano risolti, ma l'orologio continua a bloccarsi in modo anomalo!!! Cronometro e timer funzionano, le sveglie vecchie (ho usato mybackup che mo ha permesso di ripriatinarle) suonano se il cell è acceao, ma se provo a modificarle, crearne di nuove o semplicemente spegnere il cell x vedere se lo accende e suona allora niente da fare!! Dice:" l'applicazione orologio si è bloccata in modo anomalo"
HachiIceSkater Offline
#5 Inviato : lunedì 18 marzo 2013 12:25:58(UTC)
HachiIceSkater


Grado: Principiante

Gruppi: Utenti
Messaggi: 12
Italia
Città: Torino

Ha ringraziato: 2 volte
E' stato ringraziato: 1 volte in 1 messaggi
Ho fatto un nuovo reset ed è tornato tutto alla mormalità! Meno male!
 1 utenti hanno ringraziato HachiIceSkater per questo utile messaggio
antonia il 03/04/2013 18:23(UTC)
lucio Offline
#6 Inviato : giovedì 2 maggio 2013 21:21:11(UTC)
lucio


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: pavia

ciao a tutti mi sono iscritto anchio a questo forum

volevo segnalare una possibile soluzione per questo problema. Da quello che ho capito perchè anche a me dava questo problema,

aspettando in un futuro aggiornamento si risolve in questo modo:

Si imposta l'accensione automatica del telefono 2 minuti prima della sveglia da impostare, con l'apposita funzione gia integrata nel telefono e successivamente impostare la sveglia due minuti

dopo della accensione e così si risolve il problema. Questo è dovuto al fatto che il telefono non riesce a avviare la memoria sia sd che interna in poco tempo e non riesce di conseguenza a

caricare il file della suoneria e da appunto errore.   

CENTRO ASSISTENZA NGM Offline
#7 Inviato : mercoledì 3 luglio 2013 09:18:04(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Chiudiamo per argomento risolto.

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.118 secondi.