logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


prtbetty Offline
#1 Inviato : mercoledì 20 giugno 2012 14:59:45(UTC)
prtbetty


Grado: Principiante

Gruppi: Utenti
Messaggi: 1

Ha ringraziato: 1 volte
Ciao a tutti :)
ho cercato di risolvere da sola ma ho qualche problema, forse qui trovo qualcuno che può aiutarmi.
Ho appena acquistato un ngm vanity qwerty con 2 sim vodafone e tim. Ho problemi con la sim vodafone: Ho ricevuto correttamente gli sms di autoconfigurazione vodafone sia per la visualizzazione degli MMS che per la navigazione in internet.
Appena effettuate le configurazioni sono riuscita a visualizzare gli MMS senza problemi. Ogni volta però che spengo il telefono per riaccenderlo il giorno dopo, se ricevo MMS non riesco a visualizzarli immediatamente: devo ogni volta accedere alle "impostazioni messaggi"- "MMS"- "modifica profilo"- "seleziona sim"- e qui devo selezionare ogni volta "mms vodafone" ed attivarlo. (a volte risulta già selezionato ma finchè non lo ri-clicco per attivarlo non visualizzo nulla; altre volte risulta selezionato MMS WIND)
Solo dopo l'attivazione riesco a vedere l'MMS.
Cosa sto sbagliando? :( è come se si resettassero le impostazioni ad ogni accensione....
Grazie fin d'ora,
Betty

Modificato dall'utente venerdì 21 settembre 2012 13:42:19(UTC)  | Motivo: Titolo della discussione errato

CENTRO ASSISTENZA NGM Offline
#2 Inviato : venerdì 29 giugno 2012 13:42:08(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,
Molto probabilmente i messaggi autoconfiguranti che le sono arrivati, una volta installati sono andati in conflitto con i profili preimpostati sul telefono.
Le consigliamo di fare l'aggiornamento del telefono, in modo da ripristinare i parametri corretti dei profili, lo può trovare direttamente QUI

All'accensione del telefono con sim inserite (dopo l'aggiornamento) è possibile che gli operatori le mandino nuovamente i messaggi autoinstallanti, per evitare di sconfigurare nuovamente il telefono vanno rifiutati.

Per configuare correttamente i profili per gli MMS e Interent deve seguire questa piccola procedura:

MMS: Menu -> Messaggi - > Impostazioni Messaggi - > MMS - > Modifica Profilo - > Selezionare il Profilo MMS dell’operatore utilizzato e attivarlo.

Internet: Menu - > Servizi - > Wap - > Impostazioni - > Profili - > Selezionare il Profilo WAP dell’operatore utilizzato e attivarlo.

Modificato dall'utente giovedì 21 novembre 2013 15:57:34(UTC)  | Motivo: Non specificato

 1 utenti hanno ringraziato CENTRO ASSISTENZA NGM per questo utile messaggio
prtbetty il 29/06/2012 15:11(UTC)
FeiDeLiKa Offline
#3 Inviato : venerdì 21 settembre 2012 12:02:29(UTC)
FeiDeLiKa


Grado: Principiante

Gruppi: Utenti
Messaggi: 3
Italia
Città: SALERNO

Salve,
io invece non riesco proprio a configurarlo con il gestore Wind. Ho inserito correttamente i parametri, ma nulla da fare potete aiutarmi?
grazie
CENTRO ASSISTENZA NGM Offline
#4 Inviato : venerdì 21 settembre 2012 13:50:36(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi
Originariamente postato da: FeiDeLiKa Vai al messaggio citato
Salve,
io invece non riesco proprio a configurarlo con il gestore Wind. Ho inserito correttamente i parametri, ma nulla da fare potete aiutarmi?
grazie


Salve, ha già provato a seguire la procedura indicata sopra?
FeiDeLiKa Offline
#5 Inviato : venerdì 21 settembre 2012 14:02:05(UTC)
FeiDeLiKa


Grado: Principiante

Gruppi: Utenti
Messaggi: 3
Italia
Città: SALERNO

Si ma non funziona.
CENTRO ASSISTENZA NGM Offline
#6 Inviato : venerdì 21 settembre 2012 14:16:27(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi
Salve, digitando il codice *#1122*# che cosa le viene scritto a display? Ha qualche abbonamento particolare sulla sim? ha un contratto di tipo business?

Il problema si verifica durante la navigazione o durante l'invio di un mms? che tipo di errore visualizza a display?
FeiDeLiKa Offline
#7 Inviato : venerdì 21 settembre 2012 15:10:54(UTC)
FeiDeLiKa


Grado: Principiante

Gruppi: Utenti
Messaggi: 3
Italia
Città: SALERNO

Ho un abbonamento sulla sim. Quando cerco di collegarmi mi compare "connessione fallita". Quando digito *#1122*# mi compare:
[VERSION] E760_MP_F1_IT_NGM_14_V24
[BRANCHI]: 09B
TINNO35_09B_GEMINI
BUILD: BUILD_NO
SERIAL#: GB60114614922110
[BUILD TIME] 2011/09/22 20:04
laurina Offline
#8 Inviato : domenica 14 ottobre 2012 13:28:37(UTC)
laurina


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: Perugia

senti scusa io ho lo stesso problema.Anche a me non fa più connettere ad internet.Cosa devo fare????
CENTRO ASSISTENZA NGM Offline
#9 Inviato : martedì 6 novembre 2012 17:08:03(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi
Salve,

dato che le situazioni di partenza sono svariate e di diversa tipologia, consigliamo

di ripartire da una situazione standard, eseguendo un aggiornamento del software

scaricabile da questo LINK.

Ricordiamo inoltre che non è uno smartphone e di conseguenza è abilitato al solo traffico WAP.

Successivamente preghiamo di NON ACCETTARE E O SALVARE NESSUN MESSAGGIO AUTOCONFIGURANTE

DELL'OPERATORE
e seguire i piccoli passaggi postati in precedenza:


X MMS: Menu -> Messaggi - > Impostazioni Messaggi - > MMS - > Modifica Profilo - > Selezionare il Profilo MMS dell’operatore utilizzato e attivarlo.

X Internet: Menu - > Servizi - > Wap - > Impostazioni - > Profili - > Selezionare il Profilo MMS dell’operatore utilizzato e attivarlo.

Modificato dall'utente martedì 6 novembre 2012 17:25:24(UTC)  | Motivo: Non specificato

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2024, Yet Another Forum.NET
Pagina generata in 0.071 secondi.