logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


Lupo Irpino Offline
#1 Inviato : lunedì 11 luglio 2016 08:16:39(UTC)
Lupo Irpino


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: Avellino

Salve,

come da titolo ho il seguente problema con il mio You Color E506: non riesco ad intallare l'app shopping di amazon.

La pagina del Play Store afferma che il dispositivo non è compatibile con la versione corrente dell'app e mi da' un errore di mancato aggiornamento col server

con il seguente codice: DF-RU-02. A cosa è dovuto questo errore? A voi risulta?

 

Modificato dall'utente martedì 19 luglio 2016 13:47:41(UTC)  | Motivo: Non specificato

Utenti che leggono la discussione
Guest (2)
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2018, Yet Another Forum.NET
Pagina generata in 0.038 secondi.