logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


Gilda Offline
#1 Inviato : lunedì 25 febbraio 2013 18:28:09(UTC)
Gilda


Grado: Principiante

Gruppi: Utenti
Messaggi: 3

Da qualche tempo, mi sta capitando che a seguito di una giornata col cellulare con suoneria silenziosa, nel momento in cui riattivo la suoneria ed effettuo una telefonata, in automatico lo stato diventa Silenzioso.
Mi é capitato anche l'inverso, ovvero con stato silenzioso, in concomitanza di una telefonata, la modalità é passata con suoneria.
L'unica soluzione é di spegnere e riaccendere il telefono.
Potete indicarmi come poter risolvere questo problema?
Grazie!

Modificato dall'utente martedì 26 febbraio 2013 12:36:28(UTC)  | Motivo: Mancanza di "[We Move ATLANTIS] - " + titolo errato

CENTRO ASSISTENZA NGM Offline
#2 Inviato : giovedì 14 marzo 2013 11:03:40(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

potrebbe controllare cosa visualizza in:

Menù->Impostazioni->Info sul telefono->Numero build

Gilda Offline
#3 Inviato : sabato 16 marzo 2013 20:22:31(UTC)
Gilda


Grado: Principiante

Gruppi: Utenti
Messaggi: 3

Il numero build é NGM_ATLANTIS_V8_0_3

Gilda Offline
#4 Inviato : martedì 9 aprile 2013 17:55:28(UTC)
Gilda


Grado: Principiante

Gruppi: Utenti
Messaggi: 3

Non mi rincuora affatto non ricevere risposta dopo così tanto tempo...
Non c'é proprio speranza di risolvere questo malfunzionamento?
Grazie.
CENTRO ASSISTENZA NGM Offline
#5 Inviato : mercoledì 10 aprile 2013 17:06:35(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

ci siamo accorti che molti dei problemi che i clienti riscontrano sono dovuti in buona parte ad un errato utilizzo dell'apparato.

Dato che Il S.O. Android ha comunque la possibilità di una miriade di impostazioni e/o applicazioni diverse che

potrebbero creare dei conflitti, è quindi consigliabile verificare quanto sostenuto in una condizione "standard" che in questo caso può essere riprodotta

tramite il ripristino ai parametri di fabbrica del telefono.

Per far questo dovrà così procedere:


Menù->Impostazioni->Personale->Backup e ripristino->Dati personali->Ripristino dati predefiniti->

->Erase Mass Storage + Cancella Memoria SD (selzionati)->Ripristina telefono->Elimina tutto


N.B.: Ripristinando il telefono verranno persi inevitabilmente tutti i dati presenti sul telefono.

Le consigliamo per tanto di effettuare una copia di backup dei suoi dati.

Nel caso in cui anche dopo il ripristino (senza l'uso di App. di terze parti) dovesse riscontrare nuovamente questo problema,

sarà necessario descrivere in maniera dettagliata e schematica le procedure da lei eseguite. (Es: Menù->Impostazioni->...)

e verificare in quali casi si riscontra il verificarsi di questo comportamento.

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.092 secondi.