logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


gdendena Offline
#1 Inviato : lunedì 15 dicembre 2014 14:37:03(UTC)
gdendena


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: lodi

Buongiorno,

 

ho regalato il telefono a mia figlia ma avendo come operatore 3HG non riesco a trovare la voce

per disattivare il roaming dati inoltre ogni volta che sono sotto rete tim ho un avviso a schermo che

mi chiede se voglio continuare. Se dico no non mi fà chiamare.

Sono andato in impostazioni e nella voce roaming, se clicco sulla voce roaming mi appare l' avviso

che attivando la funzione potrei incorrere in costi aggiuntivi e se continuo mi appare una riga con scritto

3 Italia e una casella da fleggare.

Potrei avere la procedura corretta per disattivare il roaming dati e non il roaming voce.

 

Modificato dall'utente martedì 16 dicembre 2014 09:47:36(UTC)  | Motivo: Mancanza di "[Dynamic JUMP] -" + Titolo non postato correttamente

lumima Offline
#2 Inviato : lunedì 22 dicembre 2014 16:38:32(UTC)
lumima


Grado: Principiante

Gruppi: Utenti
Messaggi: 10
Città: città di castello

E' stato ringraziato: 4 volte in 4 messaggi

Hai frainteso un pò il funzionamento. Se sei in roaming su rete tim con una sim H3G, provando ad effettuare una chiamata, ti viene restituito un

popup che recita "Avviso Roaming -> La sim che stai per utilizzare è in roming. Continuare?". Questo si riferisce alla chiamata, quindi devi

dire si per chiamare e non no come hai fatto tu. Questo tipo di popup è disattivabile volendo da Menu -> Impostazioni -> Gestione SIM ->

Roaming -> Mostra promemoria roaming-> Mai.

Per disattivare il roaming sulla connessione dati invece devi disattivare il flag da :

Menu -> Impostazioni -> Gestione SIM -> Roaming -> Roaming dati: ->Togliere il flag alla sim H3G.

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2024, Yet Another Forum.NET
Pagina generata in 0.029 secondi.