logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


Vinset Offline
#1 Inviato : sabato 15 novembre 2014 19:33:42(UTC)
Vinset


Grado: Principiante

Gruppi: Utenti
Messaggi: 2
Italia

Salve,

Ho un NGM dynamic fun con scheda 3. Avevo configurato il mio account di posta "libero" sul client di default Email e fino a qualche mese fa funzionava correttamente.

All'improvviso mi è comparso un messaggio che mi segnalava che non era possibile scaricare messaaggi in quanto le credenziali erano errate.

Ho provato anche con altri client (Aquamail, K-9 mail) e con diversi server di posta ma o non si riesce a collegare al server oppure mi segnala utente/pwd errata.

Può essere un problema introdotto con l'aggiornamento del firmware?

Modificato dall'utente lunedì 17 novembre 2014 10:25:28(UTC)  | Motivo: Mancanza di "[Dynamic FUN] -" + Titolo non postato correttamente

clacal Offline
#2 Inviato : martedì 18 novembre 2014 15:28:28(UTC)
clacal


Grado: Membro

Gruppi: Utenti
Messaggi: 52
Città: matera

E' stato ringraziato: 9 volte in 9 messaggi

Ho un account hotmail.it ed uno outlook e non utilizzo l'applicazione outlook.com... Potresti dirmi queli parametri hai utilizzato, server, porte, sicurezza ecc?

Vinset Offline
#3 Inviato : martedì 18 novembre 2014 23:32:30(UTC)
Vinset


Grado: Principiante

Gruppi: Utenti
Messaggi: 2
Italia

Ho provato con i parametri suggeriti dal portale di libero sia IMAP che POP3:

Tipo                   Porta Server
IMAP4                143    imapmail.libero.it
IMAP4 con SSL     993    imapmail.libero.it
POP3                  110    popmail.libero.it
POP3 con SSL      995    popmail.libero.it

In tutte le prove mi compariva il messaggio "impossibile connettersi al server" oppure "username o password non corretti".

La cosa strana è che fino a Luglio funzionava correttamente; poi, all'improvviso, senza cambiare parametri nè password, mi è comparsa la notifica che riportava un errore nel download dei messaggi a causa delle credenziali errate.

clacal Offline
#4 Inviato : giovedì 20 novembre 2014 16:21:15(UTC)
clacal


Grado: Membro

Gruppi: Utenti
Messaggi: 52
Città: matera

E' stato ringraziato: 9 volte in 9 messaggi

Stessa cosa, anche a dei miei colleghi con samsung..E' libero che ha aggiornato i server e non permette più la visualizzazione, solo ed esclusivamente

dall'app che ha pubblicato sul Google Play Libero.it --> https://play.google.com/...aonline.libero&hl=it

Non fa altro che aprirti il browser e farti loggare da m.libero.it .

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.148 secondi.