logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


caterina Offline
#1 Inviato : domenica 3 febbraio 2013 20:47:30(UTC)
caterina


Grado: Principiante

Gruppi: Utenti
Messaggi: 2
Italia
Città: chieti

salve,ormai da due giorni ho un problema con questo telefono che non mi permette di entrare nei messaggi ricevuti,inviati,salvati nelle bozze e non posso neanche scrivere nuovi messaggi perchè compare la scritta "non disponibile" e non ho più accesso ad internet dato che appare la scritta "WAP non pronto". come posso risolvere il problema?? non  vorrei formattare il telefono!!

Modificato dall'utente martedì 5 febbraio 2013 14:50:44(UTC)  | Motivo: Mancanza di "[VANITY QWERTY] - " + titolo errato

CENTRO ASSISTENZA NGM Offline
#2 Inviato : martedì 5 febbraio 2013 14:56:44(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

come da regolamento, è possibile trattare un solo argomento per ogni singolo thread.

E' inoltre molto utile l'utilizzo della funzione "CERCA" del forum, questo per non ribadire

più volte gli stessi concetti.

Consigliamo quindi in primis di leggere questa discussioneConsigliamo sempre di effettuare 

periodicamente un backup dei dati sensibili, chiaramente in questo caso i messaggi non sarà possibile 

effettuare un salvataggio.

caterina Offline
#3 Inviato : mercoledì 6 febbraio 2013 18:33:15(UTC)
caterina


Grado: Principiante

Gruppi: Utenti
Messaggi: 2
Italia
Città: chieti

ho provato ad effettuare varie volte l'aggiornamento firmwere,come mi avete consigliato,ma durante l'aggiornamento una volta eseguito il backup,quindi la barra viola arriva al completamento 100%,poi non inizia il caricamento della barra rossa...
CENTRO ASSISTENZA NGM Offline
#4 Inviato : lunedì 15 aprile 2013 08:30:45(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

in questo caso, le consigliamo di inviare il prodotto in assistenza seguendo una delle procedure indicate

nella pagina di SUPPORTO del sito NGM --> LINK .

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2024, Yet Another Forum.NET
Pagina generata in 0.025 secondi.