logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


topino2000 Offline
#1 Inviato : venerdì 28 febbraio 2014 00:10:02(UTC)
topino2000


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: padova

possiedo un racing hd e non riesco a collegarmi via tethering con 2 sim attivate,

al momento l'unica soluzione  è disattivare la secondaria :( uff

 

a quando la soluzione?

Modificato dall'utente martedì 8 aprile 2014 08:38:46(UTC)  | Motivo: Mancanza di "[Forward RACING HD] - " + titolo errato

topino2000 Offline
#2 Inviato : lunedì 3 marzo 2014 15:49:17(UTC)
topino2000


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: padova

anomalia o è un problema in via di risoluzione?

Grazie
baldix Offline
#3 Inviato : martedì 4 marzo 2014 12:14:47(UTC)
baldix


Grado: Membro

Gruppi: Utenti
Messaggi: 22

E' stato ringraziato: 2 volte in 2 messaggi

Dove riscontri delle difficoltà di connessione, sul Tethering USB o sull'Hotspot Wi-Fi?

Quali sono i tuoi operatori?

Leggendo anche altri thread ho notato che i pin possono influire, li hai attivi su entrambe le sim?

Potresti descrivere anche in maniera schematica passo passo, quali sono le operazioni che esegui?

Collaborando potremo cercare di capire se si tratta di errate impostazioni o di un bug software!

matrix63 Offline
#4 Inviato : mercoledì 5 marzo 2014 16:16:51(UTC)
matrix63


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: napoli

stesso problema anche io con racing hd

baldix Offline
#5 Inviato : mercoledì 12 marzo 2014 09:53:49(UTC)
baldix


Grado: Membro

Gruppi: Utenti
Messaggi: 22

E' stato ringraziato: 2 volte in 2 messaggi

Originariamente postato da: matrix63 Vai al messaggio citato

stesso problema anche io con racing hd

Dove riscontri delle difficoltà di connessione, sul Tethering USB o sull'Hotspot Wi-Fi?

Quali sono i tuoi operatori?

Leggendo anche altri thread ho notato che i pin possono influire, li hai attivi su entrambe le sim?

Potresti descrivere anche in maniera schematica passo passo, quali sono le operazioni che esegui?

Collaborando potremo cercare di capire se si tratta di errate impostazioni o di un bug software!

matrix63 Offline
#6 Inviato : venerdì 28 marzo 2014 16:54:06(UTC)
matrix63


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: napoli

io modalità usb sim1TIM sim2 VODAFONE

Andrea20v Offline
#7 Inviato : domenica 6 aprile 2014 10:44:00(UTC)
Andrea20v


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Uomo
Italia
Città: Bari

Sim1: Tre - Sim2: Tim
Sim1: Pin On - Sim2: Pin Off
... e poi funziona tutto.
baldix Offline
#8 Inviato : martedì 8 aprile 2014 08:40:45(UTC)
baldix


Grado: Membro

Gruppi: Utenti
Messaggi: 22

E' stato ringraziato: 2 volte in 2 messaggi

Originariamente postato da: Andrea20v Vai al messaggio citato
Sim1: Tre - Sim2: Tim
Sim1: Pin On - Sim2: Pin Off
... e poi funziona tutto.

Tethering USB o Hotspot? Hai fatto prove in ambedue i casi?

topino2000 Offline
#9 Inviato : venerdì 6 giugno 2014 13:26:13(UTC)
topino2000


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: padova

il problema persiste.....

 

l'unica soluzioe è disabilitare la sim2

 

possibile?

CENTRO ASSISTENZA NGM Offline
#10 Inviato : martedì 10 giugno 2014 15:09:25(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

ringraziamo tutti gli utenti di questa sezione del Forum per le segnalazioni presenti.

Il reparto R&D è attualmente a lavoro per risolvere sia questo che ulteriori bugs che sono stati riscontrati. 

Compatibilmente con il carico di lavoro e le tempistiche tecniche necessarie,  il problema sarà analizzato e,

eventualmente, risolto tramite aggiornamento software notificato direttamente dal dispositivo.

La prossima release sarà quindi rilasciata non appena i tempi tecnici lo consentiranno.

Come workaround consigliamo di disabilitare il PIN, se attivo, sulla sim due.

topino2000 Offline
#11 Inviato : domenica 12 luglio 2015 16:48:38(UTC)
topino2000


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: padova

Originariamente postato da: CENTRO ASSISTENZA NGM Vai al messaggio citato

Salve,

ringraziamo tutti gli utenti di questa sezione del Forum per le segnalazioni presenti.

Il reparto R&D è attualmente a lavoro per risolvere sia questo che ulteriori bugs che sono stati riscontrati. 

Compatibilmente con il carico di lavoro e le tempistiche tecniche necessarie,  il problema sarà analizzato e,

eventualmente, risolto tramite aggiornamento software notificato direttamente dal dispositivo.

La prossima release sarà quindi rilasciata non appena i tempi tecnici lo consentiranno.

Come workaround consigliamo di disabilitare il PIN, se attivo, sulla sim due.

 

ormai è passato un anno e il problema, fastidioso, non è ancora corretto o fixato....

 

grazie per l'attenzione

Utenti che leggono la discussione
Guest (2)
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2018, Yet Another Forum.NET
Pagina generata in 0.277 secondi.