logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


eleomant@tiscali.it Offline
#1 Inviato : lunedì 4 novembre 2013 18:49:32(UTC)
eleomant@tiscali.it


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: lecce

Ha ringraziato: 2 volte

Utilizzo il mio Dynamic Maxi in modalità hotspot wifi per navigare in internet attraverso il mio computer. Si verifica la seguente anomalia: dopo circa due minuti di regolare navigazione si disattiva improvvisamente ed inaspettatamente il collegamento internet, nonostante rimanga attivo il collegamento WIFI tra compuer e telefono, perché? Mentre se lascio attivo l'hotpost WIFI del telefono e lo collego al computer attraverso il cavo USB tale anomalia non si verifica e navigo regolarmente, ovvero a parità di configurazione, se utilizzo il cavo USB funzione mentre se non lo utilizzo non funziona. Qualcuno saprebbe cortesemente indicarmi la soluzione al problema? Utilizzo una SIM WIND per il collegamento internet, lo stesso problema si verifica anche con altri computer che utilizzano il mio Dynamic Maxi.Grazie. Dimenticavo di aggiungere che l'anomalia si presenta anche con batteria carica e risparmio energetico in "OFF", ho inoltre eseguito il reset del telefono ma il problema non è stato risolto.

Modificato dall'utente mercoledì 26 febbraio 2014 09:53:04(UTC)  | Motivo: Mancanza di "[Dynamic MAXI] - " + titolo errato

nerodivigna Offline
#2 Inviato : lunedì 11 novembre 2013 12:25:06(UTC)
nerodivigna


Grado: Membro

Gruppi: Utenti
Messaggi: 65

E' stato ringraziato: 7 volte in 7 messaggi

Ciao, avevo già tentato la connessione come hotspot wi-fi ma non ho mai riscontrato disconnessioni varie. Utilizzo anche io una sim dati wind per il

traffico, quindi non è nemmeno un fattore di gestore. Potresti specificare meglio le condizioni? Ad esempio, quante sim utilizzi? Hai il pin su entrambe?

Che tariffa hai con wind? L'apn è internet.wind? Mi hai messo la curiosità, tienimi informato.

 1 utenti hanno ringraziato nerodivigna per questo utile messaggio
eleomant@tiscali.it il 12/11/2013 00:14(UTC)
eleomant@tiscali.it Offline
#3 Inviato : martedì 12 novembre 2013 00:13:27(UTC)
eleomant@tiscali.it


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: lecce

Ha ringraziato: 2 volte
Ciao nerodivigna Non é un problema di impostazione internet perché come ho già scritto il telefono si collega in internet. Il problema secondo me è nelle impostazioni o nel sistema operativo di Android 4.2, perché ad esempio dopo circa un minuto che si è spento il display si scollega da internet pur rimanendo attivo il collegamento tra il telefono ed il computer.
nerodivigna Offline
#4 Inviato : giovedì 21 novembre 2013 11:39:47(UTC)
nerodivigna


Grado: Membro

Gruppi: Utenti
Messaggi: 65

E' stato ringraziato: 7 volte in 7 messaggi

Considerando che io lo utilizzo e on ho alcun problema, ti confermo che non si tratta di android. Ti ho chiesto se potevi fornire più

informazioni e non hai risposto a nulla di quello che ho chiesto, vedi tu allora come gestire al situazione. Se vuoi una mano sono qui,

ma solo se sei disposto ad ascoltare.. ;)

Birmey Offline
#5 Inviato : venerdì 21 marzo 2014 14:47:24(UTC)
Birmey


Grado: Principiante

Gruppi: Utenti
Messaggi: 6
Italia
Città: Verona

Ha ringraziato: 4 volte

Originariamente postato da: nerodivigna Vai al messaggio citato

Considerando che io lo utilizzo e on ho alcun problema, ti confermo che non si tratta di android. Ti ho chiesto se potevi fornire più

informazioni e non hai risposto a nulla di quello che ho chiesto, vedi tu allora come gestire al situazione. Se vuoi una mano sono qui,

ma solo se sei disposto ad ascoltare.. ;)

Ciao nerodivigna, cortesemente potresti dare una mano anche a me?

Sono ignorante e non so come configurare o fare navigare in internet il mio PC con l'utilizzo del mio NGM Maxi.

Puoi aiutarmi ? Ti ringrazio dell'attenzione. Ciao

 

nerodivigna Offline
#6 Inviato : giovedì 27 marzo 2014 15:48:11(UTC)
nerodivigna


Grado: Membro

Gruppi: Utenti
Messaggi: 65

E' stato ringraziato: 7 volte in 7 messaggi

Ciao birmey, non sono passaggi molto difficili ma ti consiglio di seguire queste indicazioni:

 Menu > impostazioni > Altro > Tethering/hotspot portatile > Hotspot Wi-Fi (se sposti l'interruttore da 0 a 1 lo abiliti) >

se invece clicchi copra la scritta allora aprirai le funzionalità > Configura hotspot WiFi > Potrai così configurare la password e altri parametri,

tu ovviamente modifica solo la password. A questo punto il telefono è configurato e non ti resta che collegarti con il pc o tablet alla

rete del dispositivo, che solitamente si chiamerà "NGM Dynamic_Maxi", inserisci password e navighi.

Birmey Offline
#7 Inviato : lunedì 31 marzo 2014 11:54:21(UTC)
Birmey


Grado: Principiante

Gruppi: Utenti
Messaggi: 6
Italia
Città: Verona

Ha ringraziato: 4 volte
Grazie nerodi vigna,
non mi sono mai accorto della sezione "altro" nel menù impostazioni !!
Appena faccio una prova ti faccio sapere se tutto è andato a buon fine.
Grazie ancora per la tua collaborazione.
Alla prossima. Ciao.
Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2020, Yet Another Forum.NET
Pagina generata in 0.165 secondi.