logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


southlions Offline
#1 Inviato : mercoledì 31 luglio 2013 15:35:00(UTC)
southlions


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: padova

ciao ragazzi una domanda mi sono accorto adesso di questa cosa

quando effettuo una chiamata in alto alla sinistra(guardando il telefono) dell'altoparlante  c'è un led rosso che lampeggia.

E' normale???

Modificato dall'utente mercoledì 31 luglio 2013 17:22:41(UTC)  | Motivo: Mancanza di "[Forward LEGEND 2] - " nel titolo

friscod Offline
#2 Inviato : giovedì 1 agosto 2013 10:49:27(UTC)
friscod


Grado: Membro

Gruppi: Utenti
Messaggi: 90
Uomo
Italia
Città: ROMA

Grazie: 2 volte
E' stato ringraziato: 11 volte in 11 messaggi

E' il sensore di prossimità.

Partendo da destra verso sinistra hai:

 

- Fotocamera frontale

- Sensore di prossimità

- Sensore di luminosità

southlions Offline
#3 Inviato : giovedì 1 agosto 2013 12:21:40(UTC)
southlions


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: padova

ciao scusami ma è normale che lampeggi quando effettuo le chiamate??
friscod Offline
#4 Inviato : giovedì 1 agosto 2013 14:49:56(UTC)
friscod


Grado: Membro

Gruppi: Utenti
Messaggi: 90
Uomo
Italia
Città: ROMA

Grazie: 2 volte
E' stato ringraziato: 11 volte in 11 messaggi

Si è normale, perchè quando telefoni si attiva !

renato.r Offline
#5 Inviato : venerdì 28 febbraio 2014 11:04:20(UTC)
renato.r


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: sulmona

al mio telefono non lampeggia niente boh come si fa ad attivare?
Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.085 secondi.