logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


maxfiles Offline
#1 Inviato : venerdì 11 gennaio 2013 13:38:59(UTC)
maxfiles


Grado: Principiante

Gruppi: Utenti
Messaggi: 6
Italia

Nel mio Atlantis, sotto la voce IMPOSTAIZONI --- LINGUA E INPUT --- CORREZIONE AUTOMATICA mi compaiono le seguenti scelte:

OFF

MEDIA

MASSIMA

MASSIMA

come mai???

Modificato dall'utente venerdì 11 gennaio 2013 18:05:05(UTC)  | Motivo: Mancanza di "[We Move ATLANTIS] - " nel titolo

CENTRO ASSISTENZA NGM Offline
#2 Inviato : martedì 15 gennaio 2013 16:10:21(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

la correzzione automatica che intende lei riguarda la tastiera android. 

La tastiera abilitata di default è la "Swiftkey for NGM", non quella android, se vuole disabilitare la correzione

automatica è sufficiente togliere il flag a correzzione automatica.

Per il wording OFF,MEDIA,MASSIMA,MASSIMA probabilmente è un errore, e abbiamo passato la 

segnalazione al reparto competente.

fedeatlantis Offline
#3 Inviato : giovedì 4 aprile 2013 08:16:48(UTC)
fedeatlantis


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: campagna lupia

Buongiorno, dopo aver fatto un reset del mio atlantis ed aver aggiornato il firmware non mi appaiono più i suggerimenti per completare la parola quando sto scrivendo un SMS; chi mi dice come posso reimpostare questa opzione???? GRAZIE

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.170 secondi.