logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


Fabio68 Offline
#1 Inviato : giovedì 11 aprile 2013 13:18:06(UTC)
Fabio68


Grado: Principiante

Gruppi: Utenti
Messaggi: 8
Italia
Città: Pallanzeno

Buongiorno,

qualche tempo fa ho messo la password per poter aprire il menu "messaggi" (quindi per leggerli, scriverli...) e per il menu "rubrica". Ora però mi sono reso conto che risulta scomodo ogni volta che ricevo un messaggio dover digitare la password per poterlo visualizzare, e quindi vorrei togliere la password si per i messaggi che per la rubrica, il problema però è che non mi ricordo più qual'è la procedura per togliere la password. Potete aiutarmi?

Grazie anticipatamente

Saluti

Fabio

Modificato dall'utente giovedì 11 aprile 2013 14:23:05(UTC)  | Motivo: Mancanza di "[Soap QWERTY] - " + titolo errato

CENTRO ASSISTENZA NGM Offline
#2 Inviato : giovedì 11 aprile 2013 14:53:14(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

come riportato nel manuale utente a pag 68 disponibile sul sito NGM, oppure a questo LINKè possibile procedere così:

Menu --> Impostazioni --> Configurazione sicurezza --> Firewall telefono --> digitare la password impostata --> Deselezionare 

°Blocco rubrica e °Blocco messaggi.

Fabio68 Offline
#3 Inviato : giovedì 11 aprile 2013 17:50:59(UTC)
Fabio68


Grado: Principiante

Gruppi: Utenti
Messaggi: 8
Italia
Città: Pallanzeno

Grazie per la spiegazione, problema risolto!!! ( è un telefono che non usavo più da un po di tempo avendo acquistato un Atlantis - ora mandato al centro assistenza per problemi - e quindi non mi ricordavo più la procedura. )

Ancora grazie

Saluti

Fabio

Utenti che leggono la discussione
Guest (2)
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2018, Yet Another Forum.NET
Pagina generata in 0.074 secondi.