logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


barbara_p Offline
#1 Inviato : giovedì 10 gennaio 2013 17:20:02(UTC)
barbara_p


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: roma

Salve,

chiedo scusa per la mia ignoranza in materia, ma non ho mai avuto uno smartphone ed ho acquistato un wilco da 2 giorni, ho un problema a connetterlo con il kit vivavoce bluetooth della mia auto.

il kit in questione è un parrot 9000, i due dispositivi si associano e se ricevo una telefonata funziona tutto. il problema si ha quando provo ad effettuare una chiamata, compone il numero ma continua a comporlo all'infinito senza chiamare.

c'è qualche cosa che devo impostare? premetto che ho i numeri salvati solo sulle 2 Sim

grazie per l'aiuto

 

Modificato dall'utente venerdì 11 gennaio 2013 18:02:08(UTC)  | Motivo: Mancanza di " [We Move WILCO] - " + Titolo errato

CENTRO ASSISTENZA NGM Offline
#2 Inviato : martedì 15 gennaio 2013 10:06:34(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

in questo caso le consigliamo di leggere il paragrafo "Ho problemi a connettere il mio telefono NGM al Bluetooth della mia auto. Perché?"

presente nella sezione FAQ del sito di NGM.

Oltre a questo le raccomandiamo di verificare quali sono i profili Bluetooth richiesti dal'impianto dell'auto per poter funzionare correttamente.

Consigliamo inoltre di salvare i numeri all'interno della memoria telefono e non sulle sim.

brunoo Offline
#3 Inviato : giovedì 14 marzo 2013 21:39:14(UTC)
brunoo


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: minturno

Ha ringraziato: 1 volte

salve ho appena comprato un viva voce PARROT MINIKIT pre quanto riguarda le chiamate e la configurazione della rubrica nessun problema...pero' il navigatore nn viene diffuso dalle casse del parrot ...sapreste dirmi perche'??

lucy52 Offline
#4 Inviato : giovedì 14 marzo 2013 23:17:59(UTC)
lucy52


Grado: Principiante

Gruppi: Utenti
Messaggi: 14
Uomo
Italia
Città: Siena

Grazie: 7 volte

Originariamente postato da: barbara_p Vai al messaggio citato

Salve,

chiedo scusa per la mia ignoranza in materia, ma non ho mai avuto uno smartphone ed ho acquistato un wilco da 2 giorni, ho un problema a connetterlo con il kit vivavoce bluetooth della mia auto.

il kit in questione è un parrot 9000, i due dispositivi si associano e se ricevo una telefonata funziona tutto. il problema si ha quando provo ad effettuare una chiamata, compone il numero ma continua a comporlo all'infinito senza chiamare.

c'è qualche cosa che devo impostare? premetto che ho i numeri salvati solo sulle 2 Sim

grazie per l'aiuto

 

 

Ciao Barbara,

sono in procinto di acquistare il Wilco e avendo in auto un Parrot 9100, sono preoccupato per per il buon funzionamento dei due dispositivi.

Visto che è trascorso del tempo da quando hai postato il problema, ti chiedo se hai risolto o se hai migliorato il funzionamento.

Inoltre volevo chiederti se hai aggiornato il Parrot, l'ultima versione disponibile è la 2.11, se non lo hai fatto ti consiglio di provvedere.

Spero vivamente che tu non abbia più problemi, è fastidioso avere il vivavoce e non poterlo usare in tutte le sue funzioni, infatti io rimando di giorno in giorno l'acquisto perché ho questo pensiero.

Se ti va fammi sapere.

Faccio anche appello a tutti i possessori di Wilco che usano un vivavoce Parrot, se non avete riscontrato problemi nell'utilizzo, saresti gentili a rispondermi.

Grazie,

Luciano

Modificato dall'utente venerdì 15 marzo 2013 21:32:48(UTC)  | Motivo: Non specificato

lucy52 Offline
#5 Inviato : domenica 17 marzo 2013 08:18:59(UTC)
lucy52


Grado: Principiante

Gruppi: Utenti
Messaggi: 14
Uomo
Italia
Città: Siena

Grazie: 7 volte

Originariamente postato da: brunoo Vai al messaggio citato

salve ho appena comprato un viva voce PARROT MINIKIT pre quanto riguarda le chiamate e la configurazione della rubrica nessun problema...pero' il navigatore nn viene diffuso dalle casse del parrot ...sapreste dirmi perche'??

Buogiorno, non so se quello che ti dico può esserti utile ma ti racconto la mia esperienza.

Ho in masshina un parrot 9100 e come telefono uso un Nokia 2710 navigation.

Quando il telefono è collegato al vivavoce, non solo non si sente l'audio del navigatore nelle casse, ma toglie la voce anche al telefono, praticamente la vavigazione è silenziosa.

Non so se sia normale, non mi ero posto il problema perché uso un navigatore a parte ma adesso indagherò.

brunoo Offline
#6 Inviato : mercoledì 20 marzo 2013 21:28:18(UTC)
brunoo


Grado: Principiante

Gruppi: Utenti
Messaggi: 4
Italia
Città: minturno

Ha ringraziato: 1 volte

io ho un wilco ed in macchina un parrot minikit ...il problema e' nella navigazione nn amplifica il volume...la rubrica nn viene presa autmaticamente dall apparecchio....bisogna trasferirla col bluetooth numero x numero un po' "scocciante" come cosa...pero' una volta fatto va' bene e riconosce pure le richieste di chiamate vocali.

Utenti che leggono la discussione
Guest (2)
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2024, Yet Another Forum.NET
Pagina generata in 0.038 secondi.