logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


Andrea Cipelletti Offline
#1 Inviato : lunedì 18 febbraio 2013 20:11:44(UTC)
Andrea Cipelletti


Grado: Principiante

Gruppi: Utenti
Messaggi: 2

Ho già postato questa discussione ma non riesco a ritrovarla.

 

Dopo una telefonata capita, a volte, che il profilo audio venga modificato in "RIUNIONE".

 

Questo a prescindere dal profilo di partenza (li ho provati tutti) e dalla linea con cui viene effettuata la telefonata.

 

Se invece ricevo una telefonata l'anomalia NON si presenta, anzi, allla successiva chiamata INVIATA non presenta più il problema.

 

Non riesco a capire la causa scatenante. 

E' un'anomalia nota? 

 

 

grazie

Andrea

 

Modificato dall'utente martedì 12 marzo 2013 18:18:12(UTC)  | Motivo: Mancanza di "[We Move LEGEND XL] - " + titolo errato

ilFerra Offline
#2 Inviato : giovedì 21 febbraio 2013 15:32:11(UTC)
ilFerra


Grado: Membro

Gruppi: Utenti
Messaggi: 42

Ha ringraziato: 1 volte
E' stato ringraziato: 1 volte in 1 messaggi

A me sinceramente non è mai successo.

Comunque ora che le hai detto vedo di farci caso

ilFerra Offline
#3 Inviato : martedì 26 febbraio 2013 11:52:04(UTC)
ilFerra


Grado: Membro

Gruppi: Utenti
Messaggi: 42

Ha ringraziato: 1 volte
E' stato ringraziato: 1 volte in 1 messaggi

Allora ti aggiorno...

non ho riscontrato quello che tu dici, però mi ricordo che quando avevo installato go Louncher alle volte si impazziva !

All'inizio mi ero allarmato e pensavo fosse il tele ma poi guardando su altri Forum mi sono accorto che i louncher in generale danno diversi problemini....

Nel caso tu ne avessi installato uno io ti consiglio quindi di disinstallarlo. Se non ne ha prova con il ripristino alle volte alcune App vanno in conflitto.

Cmnq facci sapere. ciao ilFerrra

CENTRO ASSISTENZA NGM Offline
#4 Inviato : martedì 12 marzo 2013 18:17:40(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

L'inattività di questa discussione ci fà percepire la risoluzione del problema.

Chiudiamo quindi per argomento risolto.

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2024, Yet Another Forum.NET
Pagina generata in 0.028 secondi.