logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


enrico27 Offline
#1 Inviato : mercoledì 16 gennaio 2013 18:37:47(UTC)
enrico27


Grado: Principiante

Gruppi: Utenti
Messaggi: 3
Italia
Città: ferentino

Ha ringraziato: 1 volte

ho inserito 2 sim con blocco password, il telefono mi da solo chiamate di emergenza ed è in continuo loop.

Modificato dall'utente venerdì 18 gennaio 2013 15:49:59(UTC)  | Motivo: Mancanza di " [We Move WILCO] - " + Titolo errato

CENTRO ASSISTENZA NGM Offline
#2 Inviato : giovedì 17 gennaio 2013 09:45:56(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

potrebbe descriverci meglio la questione?

Quali sono i passaggi che ha effettuato?

(Es. Menù->Impostazioni->...)

 1 utenti hanno ringraziato CENTRO ASSISTENZA NGM per questo utile messaggio
enrico27 il 17/01/2013 12:29(UTC)
enrico27 Offline
#3 Inviato : giovedì 17 gennaio 2013 12:30:06(UTC)
enrico27


Grado: Principiante

Gruppi: Utenti
Messaggi: 3
Italia
Città: ferentino

Ha ringraziato: 1 volte

falso problema risolto dal venditore, grazie

CENTRO ASSISTENZA NGM Offline
#4 Inviato : giovedì 17 gennaio 2013 12:32:49(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Salve,

potrebbe descriverci come ha risolto?

Le ricordiamo che lo scopo principale di un forum è la condivisione...

enrico27 Offline
#5 Inviato : venerdì 18 gennaio 2013 11:26:38(UTC)
enrico27


Grado: Principiante

Gruppi: Utenti
Messaggi: 3
Italia
Città: ferentino

Ha ringraziato: 1 volte

il continuo loop che lamentavo non era altro che il salvaschermo, una volta sbloccato tutto ha funzionato regolarmente. cose che capitano ai principianti grazie e scusate il disturbo

CENTRO ASSISTENZA NGM Offline
#6 Inviato : venerdì 18 gennaio 2013 15:50:15(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi

Chiudiamo per argomento risolto

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.083 secondi.