logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


pamcolamomo Offline
#1 Inviato : sabato 25 gennaio 2014 17:00:10(UTC)
pamcolamomo


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: Caserta

Salve a tutti , questa è la rpima volta che scrivo qui , spero di aver scritto nella senzione giusta e spero almeno che qualcuno mi risponda, spiego il mio problema :

ho inserito all'interno del mio ngm dynamic fun la micro sd 8 giga che usufruivo con il vecchio ngm action , prima di metterla però ho cancellato , inserendo la micro sd nel pc , le cartelle che non mi servivano anche i  programmi , fin qui tutto ok , il cellulare mi legge le mie vecchie foto ecc.. però ad un certo punto mentre facevo le foto  mi risultavano "anteprima non disponibile" e lo stesso i video , li facevo , o non si vedevano bene all'inizio oppure si vedevano ma se poi uscivo da galleria e rientravo per cercare il viode e/o foto non si vedevano allora ho pensato fosse la micro sd ne ho presa un 'altra.Ho cancellato tutto,  facendo la formattazione tramite pc , reinserendo solo le foto che volevo io , che avevo nella micro sd precedente e poi inserendola nel cellulare ... all'inizio andava bene ma adesso fa sempre lo stesso errore secondo voi cosa puo essere??? problema del telefono o della micro sd??? secondo voi sbaglio a passare le foto da una micro sd all'altra?? si puo capire se il problema persiste dalle foto se hanno dei virus e quindi anche la micro sd o il problema sta nel cellulare??? prima di portarlo in assistenza inutilmente vorrei che mi aiutaste a capire se qualcuno di voi ha avuto lo stesso problema o dipende da me ! spero di essere stata piu chiara e possibile grazie per chi mi risponde

Modificato dall'utente lunedì 27 gennaio 2014 10:02:03(UTC)  | Motivo: Mancanza di "[Dynamic FUN] - " + titolo errato

clacal Offline
#2 Inviato : giovedì 6 febbraio 2014 11:51:30(UTC)
clacal


Grado: Membro

Gruppi: Utenti
Messaggi: 52
Città: matera

E' stato ringraziato: 9 volte in 9 messaggi

Anche io ho trasferito delle foto dal mio vecchio telefono ma non ho riscontrato nessun tipo di anomalia. Togli tutto quello che hai all'interno

della micro SD e creati una cartella temporanea nel pc. Formatta la micro sd e anche il telefono tramite il ripristino alle impostazioni di fabbrica,

attivando il flag su "Cancella memoria SD". Fatto questo, riconfigura il dispositivo come lo avevi prima e utilizzalo magari scattando anche un paio di foto.

A questo punto connetti il Fun al PC tramite USB e reinserisci le foto nella cartella corretta come per le foto DCIM.

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.083 secondi.