logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


Angelodj Offline
#1 Inviato : giovedì 21 marzo 2013 13:19:11(UTC)
Angelodj


Grado: Principiante

Gruppi: Utenti
Messaggi: 2
Italia

Salve,

piccolo problema: ho tentato di modificare il tono di suoneria dell'arrivo mail senza riuscirci. Ho selezionato la seconda opzione (quella sotto il suono di default, il tono silenzioso) ma anche se il telefono conferma l'opzione giusta non la rispetta, suonando il tono di default. Questo non succede in nessun altro caso (gmail, sms e whattsup). Ho effettuato l'aggiornamento FW e reset di fabbrica ma senza successo...mi pare un bug.

saluti

p.s. per il resto ottimo smartphone, completamente soddisfatto

Modificato dall'utente lunedì 25 marzo 2013 10:46:39(UTC)  | Motivo: Mancanza di "[We Move LEGEND XL] - " + titolo errato

Duraf Offline
#2 Inviato : lunedì 25 marzo 2013 14:58:48(UTC)
Duraf


Grado: Principiante

Gruppi: Utenti
Messaggi: 9

Ma dopo aver selezionato il tono premi su ok?
Te lo chiedo perchè ho silenziato anche io i toni sms e notifica ma a me non da nessun problema.

Angelodj Offline
#3 Inviato : lunedì 25 marzo 2013 21:09:38(UTC)
Angelodj


Grado: Principiante

Gruppi: Utenti
Messaggi: 2
Italia

Confermo, ora è selezionata come suoneria delle mail SILENZIOSO ma continua a suonare!
gian65 Offline
#4 Inviato : domenica 15 dicembre 2013 10:30:24(UTC)
gian65


Grado: Principiante

Gruppi: Utenti
Messaggi: 1
Italia
Città: Genova

Ha ringraziato: 1 volte

Allora devi andare in impostazioni-profili audio-generale-notifica predefinita-silenzioso e metti uno sleng pallino pieno su silenzioso...ciao

Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2019, Yet Another Forum.NET
Pagina generata in 0.045 secondi.