logo

Questo Forum è gestito dal CENTRO ASSISTENZA AUTORIZZATO NGM ed è volto unicamente a dare un servizio di assistenza post-vendita in termini di approfondimenti tecnici su configurazioni, funzionalità e upgrade dei terminali mobili NGM.
Prima di postare un nuovo argomento consigliamo di verificare le FAQ presenti sul sito NGM, al seguente link.
Per domande ed eventuali problematiche o chiarimenti inerenti al servizio di riparazione in Assistenza, vi preghiamo di far riferimento alla sezione ASSISTENZA del sito NGM raggiungibile cliccando sul seguente link.

Benvenuto, ospite. Per attivare tutte le funzioni per favore Accedi. Le nuove registrazioni sono disabilitate.

Notifica

Icon
Error

Login


miusic1 Offline
#1 Inviato : lunedì 15 ottobre 2012 10:47:48(UTC)
miusic1


Grado: Principiante

Gruppi: Utenti
Messaggi: 5

buon giorno a tutti.....
volevo chiedere come mai di punto in bianco il mio legend non emette più il suono di quando con il tasto laterale blocco lo shermo e quando lo sblocco ?

sono andato su impostazioni - profilo audio - generale - suono blocco schermo c'è il flag ma non suona come mai???

a presto Alberto !

Modificato dall'utente mercoledì 28 novembre 2012 12:54:16(UTC)  | Motivo: Titolo della discussione ERRATO

skeen Offline
#2 Inviato : lunedì 15 ottobre 2012 12:03:43(UTC)
skeen


Grado: Principiante

Gruppi: Utenti
Messaggi: 11
Italia

E' stato ringraziato: 1 volte in 1 messaggi
Originariamente postato da: miusic1 Vai al messaggio citato
buon giorno a tutti.....
volevo chiedere come mai di punto in bianco il mio legend non emette più il suono di quando con il tasto laterale blocco lo shermo e quando lo sblocco ?

sono andato su impostazioni - profilo audio - generale - suono blocco schermo c'è il flag ma non suona come mai???

a presto Alberto !


talvolta capita anche a me...alza/abbassa il volume e poi riprova a bloccare il telefono, vedi che ti funzionerà...!
miusic1 Offline
#3 Inviato : lunedì 15 ottobre 2012 16:38:27(UTC)
miusic1


Grado: Principiante

Gruppi: Utenti
Messaggi: 5

skeen grazie per avermi risposto....
ho provato tante volte a fare questa operazione ma non funziona lo stesso....
CENTRO ASSISTENZA NGM Offline
#4 Inviato : giovedì 25 ottobre 2012 11:14:52(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi
Salve,

le motivazioni potrebbero essere molteplici.

E' comunque molto probabile che siano stati inavvertitamente cambiati alcuni parametri.

Le possiamo consigliare per tanto di ripristinare il telefono allo standard di fabbrica e di verificare successivamente questa funzione.

Nel caso in cui non dovesse risolvere in questo modo, è consigliabile l'invio in assistenza del prodotto per ulteriori verifiche.
miusic1 Offline
#5 Inviato : giovedì 25 ottobre 2012 17:48:15(UTC)
miusic1


Grado: Principiante

Gruppi: Utenti
Messaggi: 5

salve,,,,
mi scusi ma nel caso faccio il ripristino in questo caso perdo tutte le applicazioni e dati scaricati???
a presto Alberto!
Bartolomeo Puglisi Offline
#6 Inviato : giovedì 25 ottobre 2012 18:56:41(UTC)
Bartolomeo Puglisi


Grado: Principiante

Gruppi: Utenti
Messaggi: 2
Hungary
Città: budapest

si, ma le app che hai comprato non devi ricomprarle solo scaricarle
CENTRO ASSISTENZA NGM Offline
#7 Inviato : mercoledì 28 novembre 2012 12:54:04(UTC)
CENTRO ASSISTENZA NGM


Grado: Moderatore

Gruppi: Moderatori
Messaggi: 3,599

Ha ringraziato: 17 volte
E' stato ringraziato: 588 volte in 468 messaggi
Chiudiamo per argomento risolto.

L'utente non ha più comunicato eventuali evoluzioni riguardo a questo argomento.
Utenti che leggono la discussione
Guest
Vai al forum  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

Powered by YAF | YAF © 2003-2024, Yet Another Forum.NET
Pagina generata in 0.054 secondi.